<!DOCTYPE html>
<html>
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="fr" />

<title>A lire : Guide de la sécurite pour les métiers de l'électricite - mode chipie</title>

<meta name="identifier-url" content="http://sweetchipie.eklablog.com" />
<meta name="robots" content="index,follow" />

<link rel="canonical" href="http://sweetchipie.eklablog.com/a-lire-guide-de-la-securite-pour-les-metiers-de-l-electricite-a212525525" />



<meta property="og:title" content="A lire : Guide de la sécurite pour les métiers de l'électricite"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://sweetchipie.eklablog.com/a-lire-guide-de-la-securite-pour-les-metiers-de-l-electricite-a212525525"/>
<meta property="og:site_name" content="mode chipie"/>
<meta property="og:description" content="  Dans le mouvement général en faveur des économies d'énergie, l'Union européenne a fait le choix de faire sortir progressivement les ampoules à incandescence, considérées comme trop..."/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sweetchipie.eklablog.com/xmlrpc.php?rsd" />


<link rel="stylesheet" media="screen" type="text/css" title="Design" href="/themes/bootstrap.css?101336" />
<link rel="stylesheet" media="screen" type="text/css" title="Design" href="/themes/style.css?35936" />
<link rel="stylesheet" media="screen" type="text/css" title="Design" id="css_theme" href="/theme-655505-104.css" />
<link rel="alternate" type="application/rss+xml" href="/rss/" title="Flux RSS des Articles" /><link rel="alternate" type="application/rss+xml" href="/rss/comments/" title="Flux RSS des Commentaires des articles" /><link id="favicon" rel="shortcut icon" type="image/x-icon" href="/favicon.ico" /><!--[if IE]>
<style type="text/css">
* {zoom: 1;}
</style>
<![endif]-->

<script type="text/javascript">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</script>


<script>
    window.dataLayer  = window.dataLayer || []
    window.dataLayer.push({
        source: 'EKLABLOG',
        category: "other",
        safe: "noclean",
        blogId: 30199686,
        premium: false,
        post: true,
        connected: false,
        mobile: false,
        inactive: false,
        adsEnabled: true    });
</script>

    <!-- DIDOMI CPM TAG STARTS -->
    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e,tgt){
    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target_type=notice&target="+tgt;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("e23a01f6-a508-4e71-8f50-c1a9cae7c0d0","2PKf7HXK")})();</script>
    <!-- DIDOMI CPM TAG ENDS -->
<script type="text/javascript" src="/js/ads.js"></script>
</head>
<body dir="ltr" class="page-type-article page-id-212525525">

<div id="top"></div>

<div id="body">

<script type="text/javascript">
//<![CDATA[
document.getElementById('top').style.height = '26px';
try {
    document.body.style.backgroundColor = window.getComputedStyle(document.getElementById('body'), null).getPropertyValue('background-color');
}catch(e){}
//]]>
</script>

<div id="background">

	<div id="header">
            <div id="header-link" onclick="window.location='/';">
                 <div id="titre_header"><a href="/" rel="home">mode chipie</a></div>
                 <div id="slogan_header">&nbsp;</div>
            </div>
			</div>
	
	<div id="menu1_float">
		<div id="menu1">
			<div id="menu1_top"></div>
			<ul id="ulmenu1" class="ulmodule_menu">
<li id="module_menu161408728" class="module_menu module_menu_type_links2" data-id="161408728">
	
	<div class="module_menu_titre" id="module_menu_titre161408728">
			Rubriques
	</div>
	<div id="module_menu_contenu161408728" class="module_menu_contenu">
		<div class="module_menu_contenu_block">
			<ul><li><a href="/accueil-c31582302">Accueil</a></li><li><a href="/contact">Contact</a></li></ul>
		</div>
	</div>
</li>
<li id="module_menu161408730" class="module_menu module_menu_type_lastarticles" data-id="161408730">
	
	<div class="module_menu_titre" id="module_menu_titre161408730">
			Derniers articles
	</div>
	<div id="module_menu_contenu161408730" class="module_menu_contenu">
		<div class="module_menu_contenu_block">
			<ul><li><a href="/a-lire-guide-de-la-securite-pour-les-metiers-de-l-electricite-a212525525">A lire : Guide de la sécurite pour les métiers de l'électricite</a></li><li><a href="/livre-a-offrir-les-plus-belles-salles-de-bains-du-monde-de-vincenzo-pa-a212441441">Livre à offrir : Les plus belles salles de bains du monde, de Vincenzo Pagano</a></li><li><a href="/orange-la-couleur-phare-des-seventies-a211916315">Orange - la couleur phare des seventies</a></li><li><a href="/lecture-du-livre-la-france-des-piscines-de-patrice-cartier-et-luc-svet-a211916225">Lecture du livre : La France des piscines, de Patrice Cartier et Luc Svetchine</a></li><li><a href="/new-york-s-invite-chez-vous-a211916297">New York s’invite chez vous !</a></li></ul>
		</div>
	</div>
</li>
<li id="module_menu161408732" class="module_menu module_menu_type_newsletter" data-id="161408732">
	
	<div class="module_menu_titre" id="module_menu_titre161408732">
			Newsletter
	</div>
	<div id="module_menu_contenu161408732" class="module_menu_contenu">
		<div class="module_menu_contenu_block">
			
<form action="/newsletter" method="post">
	<input type="text" name="subscribe" size="13" style="background-image: url(/images/mod/icon_mod_newsletter_add.png); background-position: left center; background-repeat: no-repeat; padding-left: 18px;" /><br />
	<input type="submit" value="M'inscrire" />
</form>
		</div>
	</div>
</li>
<li id="module_menu161429288" class="module_menu module_menu_type_html" data-id="161429288">
	
	<div class="module_menu_titre" id="module_menu_titre161429288">
			tags
	</div>
	<div id="module_menu_contenu161429288" class="module_menu_contenu">
		<div class="module_menu_contenu_block">
			<p>vintage r&eacute;tro lush&nbsp; glamour&nbsp; cosm&eacute;tique bio&nbsp; maquillage r&eacute;tro&nbsp; cosm&eacute;tiques bio&nbsp; kawaii&nbsp; cosm&eacute;tique naturel&nbsp; site&nbsp; sephora&nbsp; recette cr&egrave;me&nbsp; prix&nbsp; news beaut&eacute;&nbsp; maquillage glamour&nbsp; bijoux fantaisie&nbsp; bijoux de cr&eacute;ateurs&nbsp; vernis&nbsp; savons naturels&nbsp; savons </p>
		</div>
	</div>
</li></ul>			<div id="menu1_bottom"></div>
		</div>
	</div>
	
	<div id="menu2_float">
		<div id="menu2">
			<div id="menu2_top"></div>
			<ul id="ulmenu2" class="ulmodule_menu"></ul>			<div id="menu2_bottom"></div>
		</div>
	</div>


	<div id="content">

        
        <ul id="ulmodules" class="ulmodules">
<li id="module_article212525525">
	
	<div class="module_titre">
	<div class="module_tools" style="display: none;"></div>
	<h1 id="module_titre_article212525525" class="module_titre_contenu">A lire : Guide de la sécurite pour les métiers de l'électricite</h1>
	</div>
	<div id="module_contenu_article212525525" class="module_contenu">
		<div class="module_contenu_block">
			
<div class="article_info">
Par <a href="https://www.eklablog.com/profile/31359670">modechipie</a> dans <a href="/accueil-c31582302">Accueil</a> le <span class="article_info_date">10 Mai 2022 à 17:27</span>
</div>
<div class="article_text"><p>&nbsp;</p>
<p><span style="font-size: 14pt;"><strong>Dans le mouvement g&eacute;n&eacute;ral en faveur des &eacute;conomies d'&eacute;nergie, l'Union europ&eacute;enne a fait le choix de faire sortir progressivement les ampoules &agrave; incandescence, consid&eacute;r&eacute;es comme trop gourmandes. Elles n&rsquo;ont plus que quelques ann&eacute;es devant elles, le temps d&rsquo;&eacute;couler les stocks et de moderniser les chaines de production. </strong> </span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Par quoi les remplacer ? Deux grands param&egrave;tres sont &agrave; prendre en compte : l'intensit&eacute; lumineuse et la qualit&eacute; de la lumi&egrave;re. La premi&egrave;re se mesure en lumen. Il faut se r&eacute;f&eacute;rer &agrave; cette unit&eacute; pour remplacer ses anciennes ampoules, bien plus qu'&agrave; la puissance en watts (W), qui varie consid&eacute;rablement d'une technique &agrave; l'autre. Ainsi, avec 1 W, une ampoule traditionnelle produisait 12 lumens, alors qu'une LED atteint plus de 100 !</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">La qualit&eacute; de la lumi&egrave;re, quant &agrave; elle, se mesure avec deux grandeurs. L'indice de restitution des couleurs (IRC) mesure la proximit&eacute; de l'&eacute;clairage avec la lumi&egrave;re du jour. Plus la valeur s'approche de 100, meilleure est la restitution. L'autre param&egrave;tre est la plage de temp&eacute;rature. La lumi&egrave;re du jour se situe aux alentours de 6 400 &deg;K. Les lampes qui s'en approchent tendent vers la couleur bleue et produisent une lumi&egrave;re dynamique, conseill&eacute;e pour la cuisine, la salle de bains et le bureau. Les lampes &agrave; la temp&eacute;rature plus basse g&eacute;n&egrave;rent une couleur plus chaude, recommand&eacute;e pour les pi&egrave;ces telles que la chambre ou le salon.</span></p>
<p>&nbsp;</p>
<h3><span style="font-size: 14pt;">Trois grandes familles de produits prennent la rel&egrave;v </span></h3>
<ul>
<li><span style="font-size: 14pt;">LES LAMPES BASSE CONSOMMATION (LBC)</span></li>
<li><span style="font-size: 14pt;">L'HALOGENE A HAUTE EFFICACITE</span></li>
</ul>
<p>&nbsp;</p>
<ul>
<li class="western"><span style="font-size: 14pt;">LES DERNIERES NEES - LES LED</span></li>
</ul>
<p><span style="font-size: 14pt;">D&eacute;couvrez les avantages et les inconv&eacute;nients de chacun d'entre eux, dans ce "Guide de la s&eacute;curite pour les m&eacute;tiers de l'&eacute;lectricit&eacute;" publi&eacute; chez hachette &eacute;ducation par un <a title="&eacute;lectricien de Perpignan" href="https://www.climat-bois.com/electricien-renovation-perpignan-66-pyrenees-orientales-devis/">&eacute;lectricien de Perpignan</a>.<br/></span></p>
<p><span style="font-size: 14pt;"><em><strong>&nbsp;Guide de la s&eacute;curit&eacute; pour les m&eacute;tiers de l'&eacute;lectricit&eacute;</strong></em>, Fauchie/poutou , Hachette &eacute;ducation, &eacute;dition.2003</span> </p>
</div><br />
		</div></div>
	<div class="module_bottom"></div>
</li>
<li id="module_article_comments212525525_comments">
	
	<div class="module_titre">
	<div class="module_tools" style="display: none;"></div>
	<h1 id="module_titre_article_comments212525525_comments" class="module_titre_contenu"><span id="comments">Commentaires</span></h1>
	</div>
	<div id="module_contenu_article_comments212525525_comments" class="module_contenu">
		<div class="module_contenu_block">
			<div id="comments-anchor"></div>Aucun commentaire pour le moment<br /><br /><a href="/rss/31582302-212525525-a-lire-guide-de-la-securite-pour-les-metiers-de-l-electricite/comments/" rel="nofollow"><img src="/images/icon_rss.png" alt="" class="icon" /> Suivre le flux RSS des commentaires</a><br />
		<br /><br />

		<strong><img src="/images/icon_comment_add.png" alt="" class="icon" /> Ajouter un commentaire</strong>
		<br /><br />
		<form action="/a-lire-guide-de-la-securite-pour-les-metiers-de-l-electricite-a212525525#comments-anchor" method="post" id="commentform" class="comment-form">
			<script type="text/javascript">
			//<![CDATA[
			/*
				Pseudo : <input type="text" value="" name="pseudo" /><br />
				Email : <input type="text" value="" name="email" /><br />
				Website : <input type="text" value="" name="website" />
			*/
			//]]>
			</script>
		Nom / Pseudo :<br /><input type="text" value="" name="pseudo_7ea5dab26b" tabindex="2236" style="width: 200px;position: absolute; z-index: -1;" maxlength="20" /><input type="text" value="" name="pseudo_b171609533" tabindex="2565" style="width: 200px;position: absolute; left: -3000px;" maxlength="20" /><input type="text" value="" name="pseudo_e401989807" tabindex="2416" style="width: 200px;position: absolute; z-index: -1;" maxlength="20" /><input type="text" value="" name="pseudo_377e5f2a98" tabindex="2275" style="width: 200px;position: absolute; left: -3000px;" maxlength="20" /><input type="text" value="" name="pseudo_632e9b3e67" tabindex="2805" style="width: 200px;position: absolute; top: -3000px;" maxlength="20" /><input type="text" value="" name="pseudo_4d5c978f3d" tabindex="2112" style="width: 200px;display: none;" maxlength="20" /><input type="text" value="" name="pseudo_fe262b30cc" tabindex="2260" style="width: 200px;display: none;" maxlength="20" /><input type="text" value="" name="pseudo_e96fd29292" tabindex="2708" style="width: 200px;visibility: hidden; position: absolute;" maxlength="20" /><input type="text" value="" name="pseudo_695cc99dda" tabindex="2777" style="width: 200px;position: absolute; left: -3000px;" maxlength="20" /><input type="text" value="" name="pseudo_93485d73c5" tabindex="2907" style="width: 200px;position: absolute; z-index: -1;" maxlength="20" /><input type="text" value="" name="pseudo_d63046acde" tabindex="2901" style="width: 200px;width: 0; height: 0; padding: 0; margin: 0; border: none;" maxlength="20" /><input type="text" value="" name="pseudo_d87336979b" tabindex="2707" style="width: 200px;visibility: hidden; position: absolute;" maxlength="20" /><input type="text" value="" name="pseudo_7992aaf35a" tabindex="2095" style="width: 200px;width: 0; height: 0; padding: 0; margin: 0; border: none;" maxlength="20" /><input type="text" value="" name="pseudo_b25d52cff1" tabindex="92" style="width: 200px;visibility: visible;" maxlength="20" /><input type="text" value="" name="pseudo_f8ade96b3c" tabindex="2989" style="width: 200px;display: none;" maxlength="20" /><input type="text" value="" name="pseudo_57b40144be" tabindex="2879" style="width: 200px;visibility: hidden; position: absolute;" maxlength="20" /><input type="text" value="" name="pseudo_72e286d90a" tabindex="2656" style="width: 200px;display: none;" maxlength="20" /><input type="text" value="" name="pseudo_035b555521" tabindex="2690" style="width: 200px;display: none;" maxlength="20" /><input type="text" value="" name="pseudo_1ab27fd90c" tabindex="2346" style="width: 200px;width: 0; height: 0; padding: 0; margin: 0; border: none;" maxlength="20" /><input type="text" value="" name="pseudo_9b63ef2b20" tabindex="2925" style="width: 200px;position: absolute; left: -3000px;" maxlength="20" /><input type="text" value="" name="pseudo_ea0f62d0b5" tabindex="2875" style="width: 200px;position: absolute; left: -3000px;" maxlength="20" /><input type="text" value="" name="pseudo_2706cb604a" tabindex="2302" style="width: 200px;width: 0; height: 0; padding: 0; margin: 0; border: none;" maxlength="20" /><input type="text" value="" name="pseudo_b6c0460369" tabindex="2691" style="width: 200px;visibility: hidden; position: absolute;" maxlength="20" /><input type="text" value="" name="pseudo_147e3657b3" tabindex="2862" style="width: 200px;visibility: hidden; position: absolute;" maxlength="20" /><input type="text" value="" name="pseudo_bf7710db21" tabindex="2741" style="width: 200px;position: absolute; z-index: -1;" maxlength="20" /><input type="text" value="" name="pseudo_653cd81dba" tabindex="2884" style="width: 200px;visibility: hidden; position: absolute;" maxlength="20" /><input type="text" value="" name="pseudo_7ee92df149" tabindex="2062" style="width: 200px;position: absolute; top: -3000px;" maxlength="20" /><input type="text" value="" name="pseudo_9c4716e5f8" tabindex="2825" style="width: 200px;position: absolute; left: -3000px;" maxlength="20" /><input type="text" value="" name="pseudo_9b58eb18d2" tabindex="2042" style="width: 200px;display: none;" maxlength="20" /><input type="text" value="" name="pseudo_736e687c22" tabindex="2634" style="width: 200px;position: absolute; left: -3000px;" maxlength="20" /><input type="text" value="" name="pseudo_db51e9d36e" tabindex="2633" style="width: 200px;position: absolute; z-index: -1;" maxlength="20" /><input type="text" value="" name="pseudo_e84c924624" tabindex="2271" style="width: 200px;visibility: hidden; position: absolute;" maxlength="20" /><input type="text" value="" name="pseudo_2ab689b339" tabindex="2155" style="width: 200px;display: none;" maxlength="20" /><input type="text" value="" name="pseudo_33d62ffc03" tabindex="2366" style="width: 200px;position: absolute; left: -3000px;" maxlength="20" /><input type="text" value="" name="pseudo_7449130497" tabindex="2163" style="width: 200px;width: 0; height: 0; padding: 0; margin: 0; border: none;" maxlength="20" /><input type="text" value="" name="pseudo_fdf11c46e6" tabindex="2928" style="width: 200px;visibility: hidden; position: absolute;" maxlength="20" /><input type="text" value="" name="pseudo_171d2647f4" tabindex="2969" style="width: 200px;width: 0; height: 0; padding: 0; margin: 0; border: none;" maxlength="20" /><input type="text" value="" name="pseudo_5fb6a974fa" tabindex="2249" style="width: 200px;position: absolute; z-index: -1;" maxlength="20" /><input type="text" value="" name="pseudo_8ed3829626" tabindex="2615" style="width: 200px;visibility: hidden; position: absolute;" maxlength="20" /><input type="text" value="" name="pseudo_aefc6f623f" tabindex="2885" style="width: 200px;display: none;" maxlength="20" /><input type="text" value="" name="pseudo_c3201bb2d5" tabindex="2196" style="width: 200px;display: none;" maxlength="20" /><input type="text" value="" name="pseudo_d9e4fe91ce" tabindex="2171" style="width: 200px;position: absolute; left: -3000px;" maxlength="20" /><input type="text" value="" name="pseudo_73fd04c96e" tabindex="2425" style="width: 200px;position: absolute; top: -3000px;" maxlength="20" /><input type="text" value="" name="pseudo_aa333c4bc5" tabindex="2814" style="width: 200px;position: absolute; z-index: -1;" maxlength="20" /><input type="text" value="" name="pseudo_6711cbfe41" tabindex="2344" style="width: 200px;width: 0; height: 0; padding: 0; margin: 0; border: none;" maxlength="20" /><input type="text" value="" name="pseudo_4979d3c57c" tabindex="2892" style="width: 200px;position: absolute; z-index: -1;" maxlength="20" /><input type="text" value="" name="pseudo_bd10c58549" tabindex="2892" style="width: 200px;position: absolute; left: -3000px;" maxlength="20" /><input type="text" value="" name="pseudo_2a5ec37989" tabindex="2378" style="width: 200px;width: 0; height: 0; padding: 0; margin: 0; border: none;" maxlength="20" /><input type="text" value="" name="pseudo_332a375a25" tabindex="2236" style="width: 200px;visibility: hidden; position: absolute;" maxlength="20" /><input type="text" value="" name="pseudo_191186292f" tabindex="2648" style="width: 200px;visibility: hidden; position: absolute;" maxlength="20" /> <span class="form_pseudoexists" style="font-weight: bold"></span><br />E-mail (facultatif) :<br />
		<input type="text" value="" name="mavail" class="form_mavail" style="width: 200px;" maxlength="320" tabindex="106" /> <span class="form_mailinvalide" style="color: red; font-weight: bold;"></span><br />
	    Site Web (facultatif) :<br />
		<input type="text" value="http://" name="savite" class="form_savite" style="width: 200px;" maxlength="100" tabindex="107" /> <span class="form_siteinvalide" style="color: red; font-weight: bold;"></span><br />Commentaire :<br />
		<textarea name="cavom" class="form_cavom" tabindex="108"></textarea><br />
	    
	    <input name="notification_answer" id="form_notification_answer" type="checkbox" checked="checked" tabindex="109" />
		<label for="form_notification_answer">Me prévenir par mail en cas de réponse</label>
	    <br /><input type="text" value="trap_af7ebfd0bb" tabindex="2000" style="display: none;" autocomplete="off" onfocus="this.blur();" />
    <div class="g-recaptcha" data-callback="callBackcommentform" data-sitekey="6LfaDz8bAAAAAPnzz5J_o1jGmtAndS8fL38D1PaG"></div>
    <script>
      if (document.readyState !== "loading"){
        document.querySelector("#commentform input[type=submit]").disabled = true;
      }else{
        document.addEventListener("DOMContentLoaded", function(){
          document.querySelector("#commentform input[type=submit]").disabled = true;
        });
      }

      function callBackcommentform(){
        document.querySelector("#commentform input[type=submit]").disabled = false;
      }
    </script>
    <script src="https://www.google.com/recaptcha/api.js" async defer></script>
  <input type="submit" value="Envoyer" tabindex="110" />
		</form>
		</div></div>
	<div class="module_bottom"></div>
</li></ul>	</div>


	<div id="footer">
		<a href="/" id="titre_footer">mode chipie</a> -
<a href="https://www.eklablog.com">Créer un blog gratuitement avec Eklablog</a> -
<a href="http://www.eklablog.com/conditions-generales-d-utilisation-p9652" rel="nofollow">CGU</a> -
<a href="https://www.eklablog.com/conditions-generales-de-vente-du-30-03-2021-p2944500" rel="nofollow">CGV</a> -
<a href="javascript:Didomi.notice.show()">Préférences cookies</a> -
<a href="https://www.eklablog.com/support" rel="nofollow">Signaler un abus</a> -
	</div>


</div>

</div>

<div id="menubarabsolute">

<div id="menubar_show" style="display: none;" onclick="MenuBar.show();">
</div>

<div id="menubar" style="display: none;">

<table cellpadding="0" cellspacing="0">
<tr>

	<td id="menubar_hide" onclick="MenuBar.hide();">
	</td>

	<td id="menubar_logo">
		<a href="http://www.eklablog.com" title="Créer un blog gratuit avec EklaBlog"><img src="/images/menubar/logo.png" /></a>
	</td>

	
	<td id="menubar_signin">
		<form action="?" method="post">
			<p>
				Connexion :				<input type="text" name="pseudo" id="menubar_signin_username" value="" placeholder="Pseudo" />
				<input type="password" name="passe" id="menubar_signin_password" value="" placeholder="Mot de passe" />
				<input name="connexion" type="hidden" value="1"/>
				<input name="remember" type="hidden" value="1"/>
				<input type="submit" value="OK" id="menubar_signin_submit" class="button_win" />
			</p>
		</form>
	</td>

	<td class="menubar_button" onclick="document.location='https://www.eklablog.com/';">
		<img src="/images/menubar/icon_tick.png" alt="" class="icon" /> Créer mon blog	</td>

	<td class="menubar_button" onclick="Windows.load('membres', 'inscription');">
		<img src="/images/menubar/icon_tick.png" alt="" class="icon" /> Créer mon compte	</td>

	
</tr>
</table>

<div id="menubar_info">
	&nbsp;
</div>

</div>

</div>



<script type="text/javascript">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</script>


<!--[if lt IE 7]>
<script type="text/javascript" src="/js/addons/hackie6.js?c6a50b62"></script>
<![endif]-->
<script>
  window.IntentMediaProperties = {
    site_name: "EKLABLOG",
    page_id: "content.general",
    site_country: "FR",
    site_language: "fr"
  };
</script>
<script src="https://compare.easyvoyage.com/javascripts/v1/p/alt_core.js" async></script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WG3SK3P');</script>
<!-- End Google Tag Manager -->

</body>
</html>
